How to remove libghc-yi-rope-dev from Debian Unstable (Sid)