How to install libghc-yi-rope-dev on Debian Unstable (Sid)