How to install libghc-yi-prof on Debian Unstable (Sid)