How to install libghc-yi-doc on Debian Unstable (Sid)