How to install libghc-yesod-newsfeed-doc on Debian Unstable (Sid)