How to install libghc-yesod-auth-oauth-doc on Debian Unstable (Sid)