How to install libghc-yesod-auth-oauth-dev on Debian Unstable (Sid)