How to install libghc-yesod-auth-dev on Debian Unstable (Sid)