How to install libghc-yaml-dev on Debian Unstable (Sid)