How to install libghc-xml-hamlet-doc on Debian Unstable (Sid)