How to install libghc-xdg-basedir-doc on Debian Unstable (Sid)