How to install libghc-word8-prof on Debian Unstable (Sid)