How to install libghc-word8-dev on Debian Unstable (Sid)