How to install libghc-word-trie-dev on Debian Unstable (Sid)