How to install libghc-wizards-doc on Debian Unstable (Sid)