How to install libghc-websockets-doc on Debian Unstable (Sid)