How to install libghc-websockets-dev on Debian Unstable (Sid)