How to install libghc-wai-websockets-prof on Debian Unstable (Sid)