How to install libghc-wai-websockets-dev on Debian Unstable (Sid)