How to install libghc-wai-logger-dev on Debian Unstable (Sid)