How to install libghc-wai-doc on Debian Unstable (Sid)