How to install libghc-wai-dev on Debian Unstable (Sid)