How to install libghc-wai-conduit-prof on Debian Unstable (Sid)