How to install libghc-wai-conduit-doc on Debian Unstable (Sid)