How to install libghc-wai-app-static-dev on Debian Unstable (Sid)