How to install libghc-wai-app-file-cgi-doc on Debian Unstable (Sid)