How to install libghc-vty-doc on Debian Unstable (Sid)