How to install libghc-vector-instances-dev on Debian Unstable (Sid)