How to install libghc-vector-dev on Debian Unstable (Sid)