How to install libghc-uuagc-cabal-dev on Debian Unstable (Sid)