How to install libghc-utility-ht-doc on Debian Unstable (Sid)