How to install libghc-utility-ht-dev on Debian Unstable (Sid)