How to install libghc-utf8-string-dev on Debian Unstable (Sid)