How to install libghc-utf8-light-doc on Debian Unstable (Sid)