How to install libghc-unix-compat-prof on Debian Unstable (Sid)