How to install libghc-unix-compat-dev on Debian Unstable (Sid)