How to install libghc-uglymemo-doc on Debian Unstable (Sid)