How to install libghc-transformers-compat-prof on Debian Unstable (Sid)