How to remove libghc-transformers-compat-dev from Debian Unstable (Sid)