How to install libghc-transformers-base-dev on Debian Unstable (Sid)