How to install libghc-time-locale-compat-doc on Debian Unstable (Sid)