How to install libghc-time-locale-compat-dev on Debian Unstable (Sid)