How to install libghc-time-compat-dev on Debian Unstable (Sid)