How to install libghc-threads-dev on Debian Unstable (Sid)