How to install libghc-these-doc on Debian Unstable (Sid)