How to install libghc-th-expand-syns-doc on Debian Unstable (Sid)