How to install libghc-text-zipper-dev on Debian Unstable (Sid)