How to install libghc-text-dev on Debian Unstable (Sid)