How to install libghc-test-framework-quickcheck2-dev on Debian Unstable (Sid)