How to install libghc-template-dev on Debian Unstable (Sid)